We’re here to help

Mehrere Antivirus-Dienste melden einen Alarm

Completed

Comments

5 comments

  • Avatar
    Dominik Kowalski

    Hallo Michael,

    grundsätzlich verbirgt sich hinter einer solchen Fehlermeldung immer die Warnung dass schädliche Software oder ein für dich potentiell gefährliches Verhalten auf dem Gerät entdeckt wurde.

    Um eine konkrete Aussage hierzu zu treffen wäre es prima wenn du uns Screenshots der beschriebenen Meldungen zukommen lässt.

    Ich habe dir hierzu eine kurze Anleitung für Windows 10 (funktioniert auch mit Win 7 und ähnlich mit Win 8) angehängt:

    https://support.avira.com/hc/de/articles/360006290417-Wie-erstelle-ich-einen-Screenshot-unter-Windows-10-

     

    Vielen Dank für deine Mithilfe und einen schönen Tag.

    Beste Grüße


    Dominik Kowalski

    Customer Service Engineer

    0
    Comment actions Permalink
  • Avatar
    Jutta Vuidar

    Guten Tag, bei mir ist das gleiche Problem wie beim User Michael aufgetreten. Wie lässt sich das Problem lösen?

    0
    Comment actions Permalink
  • Avatar
    pascha45

    Hallo Jutta,

    es ist bedauerlich, dass Du ungeklärte Unannehmlichkeiten mit Deiner Lizenz hast.

    Zunächst vielen Dank für die Screenshots. Wichtig wäre aber auch, wer die Fehlermeldungen auslöst. War es Dir möglich, mal zu schauen, welche Dienste den Alarm auslösen?

    Hast Du mal unter "Prüfung", "Aktivitäten" oder "Quarantäne" geschaut? Werden dort nach zeitlicher Reihenfolge irgendwelche Fehlermeldungen angezeigt?

    Solltest Du dort Einträge finden, das wäre sehr hilfreich, wenn Du uns die mitteilen könntest.

    Sollte etwas unklar sein, lass es uns bitte wissen, ansonsten warten wir auf Deine Antwort.

    Viele Grüße

    0
    Comment actions Permalink
  • Avatar
    Jutta Vuidar

    Vielen Dank für die schnelle Antwort. Ich habe jetzt nochmal eine vollständige Prüfung durchgeführt. Es ergaben sich keine Auffälligkeiten, auch nicht bei Aktivitäten oder Quarantäne. Die Meldung besteht weiterhin.

    0
    Comment actions Permalink
  • Avatar
    pascha45

    Hallo Jutta,

    es ist gut, dass sich keine Auffälligkeiten in dem Scan ergeben haben.

    Es könnte sein, dass bei Deiner Installation etwas klemmt. Hast Du schon mal versucht, eine Reparatur-Installation vorzunehmen?

    https://support.avira.com/hc/de/articles/360000746709-Wie-kann-Avira-Antivirus-repariert-werden- 

    Sollte der Fehler anschließend immer noch bestehen, lass es uns bitte wissen. Dann müsste man überlegen, eine etwas intensivere Überprüfung Deiner Installation vorzunehmen. Dafür würde Dir aber das Support-Team zu Seite stehen und Dir genaue Anweisungen geben.  Die Community ist ein öffentlich zugängliches Forum und muss sich an die Datenschutzgrundverordnung DSGVO halten. Zudem können wir die technischen Überprüfungen nicht einleiten, wir haben keinen Zugriff darauf.

    Über eine Rückmeldung würden wir uns freuen.

    Viele Grüße

    0
    Comment actions Permalink

Post is closed for comments.